cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Former Member
Not applicable
Report Inappropriate Content
Message 1 of 1

Issue McAfee MOVE synchornized

Hello everyone, I currently have a problem which is as follows:

At the moment of doing the sync with the vSphere / vCenter account in the McAfee ePO I appear as failed.

I have reviewed the issue of credentials and possible problems that may arise that are written in the installation guide, but still, I still have these problems.

And in the server task part of mcafee ePO the following error appears

If they could help me, I would be very grateful. Thank you very much in advance.

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community