キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
Moderator
Moderator

McAfee 製品の OS X Mavericks への対応状況

Apple 社からリリースされたオペレーティング システム "OS X Mavericks" に対応する McAfee 製品は、今日現在下記のとおりです。

  • McAfee Endpoint Protection for Mac 2.1
  • McAfee VirusScan for Mac 9.6
  • McAfee Agent for Mac 4.8 Patch 1
  • McAfee ePolicy Orchestrator 5.0.x, 4.6.x

なお、Endpoint Protection for Mac 2.1 および McAfee VirusScan for Mac 9.6 は、現在米国の下記 Web サイトからダウンロードいただけます。

http://www.mcafee.com/us/downloads/

詳しくは出典のサポート技術情報 (英語) も併せてご参照ください。

McAfee products supported on Mac OS X 10.9 (Mavericks)

0 件の賞賛
2 件の返信
Moderator
Moderator

Re: McAfee 製品の OS X Mavericks への対応状況

ご注意: Endpoint Protection for Mac 2.1 または McAfee VirusScan for Mac 9.6 が ePolicy Orchestrator で管理されている場合、OS X Mavericks へアップグレードする前に、McAfee Agent for Mac 4.8 Patch 1 へアップグレードをお願いいたします。

出典: McAfee Agent 4.6.x fails to start when client operating system is upgraded to Mac OS X 10.9 (Maveric...

0 件の賞賛
Moderator
Moderator

Re: McAfee 製品の OS X Mavericks への対応状況

なお、Endpoint Protection for Mac 2.1 および VirusScan for Mac 9.6 のリリースに伴い、下記 2 製品の公開を停止しております。

  • Endpoint Protection for Mac 2.0
  • VirusScan for Mac 9.5

Endpoint Protection for Mac 2.0 および VirusScan for Mac 9.5 は、OS X Lion (10.7), Mountain Lion (10.8) に対応しております。現在の Endpoint Protection for Mac 2.1 および VirusScan for Mac 9.6 では、OS X Lion (10.7), Mountain Lion (10.8) に加えて OS X Mavericks (10.9) も対応しており、1 つのパッケージで 3 バージョンのオペレーティング システムに対応しております。

OS X Lion (10.7) および OS X Mountain Lion (10.8) をご利用のお客様も、今後は Endpoint Protection for Mac 2.1 または VirusScan for Mac 9.6 のご利用をお願いいたします。

出典:

0 件の賞賛