キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
laipnss
Level 7

Firefox 4.0.1

解決策を見る

Firefox 4.0.1 が出たみたいですが、EWSでサポートされているか知っている人いますか?

0 件の賞賛
1 件の受理された解決策

受理された解決策
greengreen
Level 8

Re: Firefox 4.0.1

解決策を見る

はじめまして。

EWS 5.5 の GUI は FF4 をサポートしないみたいです。

明らかにサポートされてなさそうなブラウザ (lynx) を使って GUI アクセスしたところ、 IE6, 7, 8 と FF2, FF3 がサポートされる、というメッセージが出て来ました。

ご参考まで。

0 件の賞賛
2 件の返信
laipnss
Level 7

Re: Firefox 4.0.1

解決策を見る

しばらくFF401を使っていて今のところ特に問題はない感じです。でも今後なにか問題が起きたら3xに戻さざるを得ないでしょうね…

0 件の賞賛
greengreen
Level 8

Re: Firefox 4.0.1

解決策を見る

はじめまして。

EWS 5.5 の GUI は FF4 をサポートしないみたいです。

明らかにサポートされてなさそうなブラウザ (lynx) を使って GUI アクセスしたところ、 IE6, 7, 8 と FF2, FF3 がサポートされる、というメッセージが出て来ました。

ご参考まで。

0 件の賞賛