キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
tanomuze
Level 7

クライアントバージョンの混在

解決策を見る

こんにちは。

デバイスコントロールやDLPクライアントのバージョンが混在している場合(バージョン3.0 / 9.0 / 9.1)の環境は管理可能でしょうか?

管理可能な場合、ePOサーバ側にはどのバージョンのDLPをインストールしておけば良いでしょうか?

宜しくお願いします。

0 件の賞賛
1 件の受理された解決策

受理された解決策
njhm
Level 9

Re: クライアントバージョンの混在

解決策を見る
0 件の賞賛
2 件の返信
njhm
Level 9

Re: クライアントバージョンの混在

解決策を見る

ePO側で下位互換モードを有効にして管理可能DLPエージェントVersionを指定すれば出来るはずです。

0 件の賞賛
njhm
Level 9

Re: クライアントバージョンの混在

解決策を見る
0 件の賞賛