cancel
Showing results for 
Search instead for 
Did you mean: 
snakesboys
Level 7

The following required dependencies are missing: EPOCore 1.0.1, PolicyMgmt 1.0.1, Com

Dear All

I'am trying to install Hips 7.0 extension in ePO 4.
I got this error.
The following required dependencies are missing: EPOCore 1.0.1, PolicyMgmt 1.0.1, ComputerMgmt 1.0.1, RepositoryMgmt 1.0.1, CommonEvents 1.0.1

How to solved this problem ?

Thanks and Regards
0 Kudos
1 Reply
RozO
Level 7

RE: The following required dependencies are missing: EPOCore 1.0.1, PolicyMgmt 1.0.1, Com

What ePO 4.0 patch are you on?

-Roz
0 Kudos