cancel
Showing results for 
Search instead for 
Did you mean: 
dimetronic
Level 7

Problem with HIPS 7 and Epo 4.0

Hi guys!!

I´ve just installed hips 7 in our epo 4.0 server and i have a problem with rules, installer package does not create a policy for hips 7 and i don´t know where is the xml with this policies, could you help me please?

Thanks in advance.
0 Kudos
2 Replies
Raja
Level 9

RE: Problem with HIPS 7 and Epo 4.0

Did you actually run the HIP server install? In ePO 4.0 all you have to do is check in the HIP 7.0 extension.
0 Kudos
dimetronic
Level 7

RE: Problem with HIPS 7 and Epo 4.0

I can not install hips 7 server in my windows server 2003 enterprise because installation package shows a message that requieres epo 3.6.

Actually i have three packages of hips 7 in my epo 4, hips 7 installation client, hot fix for windows client installer and dat package, but with these packages i can not administrate hips from epo 4.

Thanks.
0 Kudos