cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
jacoulter
Level 7

MFEhiplsm Kernel Panic

Yesterday every RHEL 6.9 box with MFEhiplsm-8.0.0.-3881 installed experienced kernel panics. We had to remove the MFEhiplsm, MFEhiplsm-kernel, and MFEhiplsm-apache packages to solve the problem.  We have not installed a new kernel since March 2018.  This problem was noted in an earlier version of MFEhiplsm (https://kc.mcafee.com/resources/sites/MCAFEE/content/live/PRODUCT_DOCUMENTATION/26000/PD26486/en_US/...)

 

Any suggestions/ideas of what may have caused this?  We do not administer our ePO servers. Is it possible an update of some kind from them could have caused this?

Thanks!

0 Kudos