cancel
Showing results for 
Search instead for 
Did you mean: 
mac_load
Level 7

Host IPS 8.0 Extension 8.0.4.860

Dear all

917046. The patch was correctly installed on ePO console. But I tried to install extension included with this patch and upgrade HIPS extension from 8.0.4.838 to 8.0.4.860 but during installation, I have th fellowing error. Do you know why this error ?

BR

0 Kudos
3 Replies
bphang
Level 10

Re: Host IPS 8.0 Extension 8.0.4.860

Were you able to fix this issue ?

Experienced the same issue in my 2 test EPO.

Looks like the issue only occur when

migrating from HIPS 8.0 p4 extension to HIPS .860 extension when on EPO 5.1.1.

Does not happen if the old extension removed first or when migrating to new extension on EPO 5.1.0.

0 Kudos
online83
Level 9

Re: Host IPS 8.0 Extension 8.0.4.860

Hi,

does anyone have a solution for that issue?

Unfortunately we have the same error (ePO 5.1.1, HIPS 8P4)

Best regards,

Florian

0 Kudos
bphang
Level 10

Re: Host IPS 8.0 Extension 8.0.4.860

there is a POC for this and I am waiting to get my hands on it.

open up a case with support for them to pass you the poc.

0 Kudos