Showing results for 
Search instead for 
Did you mean: 
Level 9

HIP7 package version Required

Hi All,

Anyone if having old HIP7 version then please share it. We are facing lots of challenges to remove HIP7 products from some systems (400+) as its in protected mode and we don't have it. We are able to setup 4.6 build with HIP7 extensions but without Package we are not able to run client task to remove it from ePO.


Tushar Kotwal

0 Kudos