cancel
Showing results for 
Search instead for 
Did you mean: 
indulge
Level 7

Can't install HIPS 7 on server 2003

Hi,

I'm running EP0 4.0 and I’m having problem installing HIPS 7.0.
I tried to install the server version and it's asking for CMA 3.6 to be installed.
Doesn't EP0 4.0 have the latest cma?

I tested the client version and I was unable to install it ..

Any tips please?

Thanks
0 Kudos
2 Replies
indulge
Level 7

RE: Can't install HIPS 7 on server 2003

Any advise please?
0 Kudos
Raja
Level 9

RE: Can't install HIPS 7 on server 2003

The HIP install requires that CMA is already running on the box before it will install.
If framework service isn't running the installer will halt.
0 Kudos