cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
Level 9
Report Inappropriate Content
Message 1 of 2

error 1130

Hi All,

I am having a problem sending an agent to one of the management client laptops. I keep getting an error which reads "failed to authenticate to xxxxxxxxx error=1130". My current set up is EPO 3.6.0. with the latest engine, and also Virus Scan 8.6. Does anyone have any information regarding this error or could someone help me install the EPO client manually (is this at all possible?).

I understand that when the agent gets installed it creates a folder called Common Framework in the Mcafee folder. Is there any way that this could be installed manually by mapping a drive to the management server and copying across the Common Framework folder to the client machine?

Any information on the above would be very welcome.

Regards.

Flinty.
Labels (2)
Tags (1)
1 Reply
Highlighted

RE: error 1130

Duplicate with THIS post, locking.
You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community