cancel
Showing results for 
Search instead for 
Did you mean: 

VSE 8.5 and 8.7 with Networker

Anyone here have any problems with 8.5/8.7 VSE co-existing with EMC Networker backup product? I'm working with EMC on this, but I wanted to see if anyone from McAfee's side had reported any issues.

There is something (sytem resource?) that just isn't happy when both programs are running - if I stop McAfee backups run just fine.

TIA.
2 Replies

RE: VSE 8.5 and 8.7 with Networker

Have you excluded the Legato backup processes from the on access scanning using low risk processes ? and disabled/enabled the setting regarding scanning files that are open for backup ?

Jim

RE: VSE 8.5 and 8.7 with Networker

yes, we did. that was Legato's 1st response. so far, they have found only 2 customers having this issue, and we are 1 of them. we tend to be larger than most Networker sites, so that's not surprising. We have another backup server that has the same setup, but it has only 10 backup clients, and is not put under any stress during the backup window, thus it runs without issue. It is our larger backup server that has close to 200 clients that has the issue.
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community