cancel
Showing results for 
Search instead for 
Did you mean: 
jj4sec
Level 8

VBscript problems with VSE 8.7 patch3

We are testing VSE 8.7 patch 3 and EPO 4.5 on Vista.

It seems that this combination is blokking VB scripts

We get a pop-up : Can't find script engine "VBscript" for script ....

Disabling scriptscan is solving this but isn't an option in a production environment.

Did someone suffer with the same problems and how can we solve this issue ?

0 Kudos