cancel
Showing results for 
Search instead for 
Did you mean: 
IT-Guy
Level 7
Report Inappropriate Content
Message 1 of 1

Rogue Agents

Hello,

I am running epo 4.5/rsd 4.5 and have a situation where some agents from a particular subnet cannot be successfully remediated and added to system tree.

Say I have subnet A.B.0.0 which is not under "covered subnet" but classified as "Contains Rogue"

I have 100's of machines from this subnet managed by and reporting to ePO.

There are a handfull of systems from A.B.0.0 which do not get added to system tree on successfull deployment of agent from ePO and are still shown as rogue by RSD.

I dont see this problem with other subnets I have.

Any thoughts...

Message was edited by: IT-Guy on 10/20/10 1:20:33 PM CDT
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community