cancel
Showing results for 
Search instead for 
Did you mean: 
Reliable Contributor haaris
Reliable Contributor
Report Inappropriate Content
Message 1 of 3

Policy assignment rule based on tags is not working in ENS 10.5.3

In VSE we have different exclusions for workstation and for servers since we have an option for workstation and server but in ENS we dont have such option.So we creted two seperate policies for workstatinon and server and assign these policies on basis of tags with policy assignment rule.

But the problem is that we can see its applied to servers but its not applied to workstation.There is no issue with the tag and system is communicating properly with EPO server.

Is there is any way we can achieve seperate polices for workstation and servers.

2 Replies
Highlighted
Reliable Contributor haaris
Reliable Contributor
Report Inappropriate Content
Message 2 of 3

Re: Policy assignment rule based on tags is not working in ENS 10.5.3

Can anyone update this..Had anyone faced this issue

McAfee Employee dmcgeary
McAfee Employee
Report Inappropriate Content
Message 3 of 3

Re: Policy assignment rule based on tags is not working in ENS 10.5.3

needs to moved to ePO forum. 

 

McAfee ePO Support Center Plug-in
Check out the new McAfee ePO Support Center. Simply access the ePO Software Manager and follow the instructions in the Product Guide for the most commonly used utilities, top known issues announcements, search the knowledgebase for product documentation, and server status and statistics – all from within ePO.