cancel
Showing results for 
Search instead for 
Did you mean: 
romardy
Level 9

EEADMIN 7.0.3 to 7.0.4 installation error

Hi,

Anyone who encounters this issue when upgrading the Endpoint Encryption extension for EEAdmin. Below is the error message when upgrading the extension from ePO

EEADMIN extension upgrade error.JPG


Thanks in advance for help


Regards,

Romardy

0 Kudos