cancel
Showing results for 
Search instead for 
Did you mean: 
TK45
Level 9
Report Inappropriate Content
Message 1 of 4

Object not found at EEMigration Tool

Hi,

I tried to export v5 DB by EEMigration tools, but "Object not found" error appears when I select [Select Members] bottun againt a machine group.

Please see following picture.

クリップボード02.png

Of course, from Endpoint Encryption Manager tool, I confirmed that the machines exist in the group indeed.

Have anyone experienced same issue? I don't know why the error displays...

Is there the maximum number of machine EEMigration tool can display?

Regards,

3 Replies
Reliable Contributor SafeBoot
Reliable Contributor
Report Inappropriate Content
Message 2 of 4

Re: Object not found at EEMigration Tool

most likely you have a corrupt entry in the group, so use the api command "cleanupmachinegroup" to fix it.

Re: Object not found at EEMigration Tool

Hi,

Please where can I get this tool - EEMigration Tool

Reliable Contributor SafeBoot
Reliable Contributor
Report Inappropriate Content
Message 4 of 4

Re: Object not found at EEMigration Tool

More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community