cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Maros
Level 7
Report Inappropriate Content
Message 1 of 1

MSME console

Hi All,

I have 2 Exchange  servers with Mailbox role, running MSME 8.6.171.1 managed by ePO, Exchange is 2016 CU10. Since few days I am unable to manage console locally, especially control detected items, all the buttons are greyed out, except the Export the csv file, on that one I'm able to click. We are not using Quarantine Manager on them. Any ideas which log should i check for errors ? I have enabled debugging, and only specific error I am able to find is :

 

WindowsPipeStream.cpp,170,Failed to open Stream \\.\pipe\MSME Last Error = 5

 

I have tried to reset config file McAfeeConfig.xml by default file and also tried to run installed in Repair mode, but nothing helped.

 

Thanks for suggestions.

Want to Ask a Question?
Many members like to perform a search first in case other customers have already asked and answered a similar question. However, to ask a question, first select a forum then click on Post a Topic. You must sign in or log in with your existing credentials.

McAfee Service Portal customers please use your existing username and password to log into the community.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community