cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Reliable Contributor sunshinebg
Reliable Contributor
Report Inappropriate Content
Message 1 of 1

Anti Spam addon - bug or something in MSME 8.6?

Recently installed on exchange 2013 CU21 MSME 8.6 with Anti Spam add-on but i am little bit confused.

Its ePO managed system and receive a policy rules with no problems at all except one.

If open policy for Anti Spam module report "license has expired" witch is not true.

 epo antispam.PNG

 

In system tree report all ok:

epo system.PNG

 

Also on local system dashboard say all ok:

msme local.PNG

 

Its a bug or what?

Also want to exclude a internal mail flow with exchange service mails.

Only to scan a outbound, inbound and internal mails for users.

 

Thx

 

McAfee Certified Product Specialist: (ePO), (ENS), (HiPs)
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community