cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Former Member
Not applicable
Report Inappropriate Content
Message 1 of 1

bypass does not work on my appliance

hello my name is alix'm doing some tests with an appliance 3300 with email gateway 7, create a cluster between two computers that are connected by a fiber themselves, are in transparent mode,


problem:

when the main computer off the network cards do not perform the function of the bypass to keep currency exchange flow between them and between the second team to continue filtering the echo is lost to communication with mail servers trnasparente mode even when the equipment



Thanks and I hope any of you find something similar last


note: not tested in any version and earlier if the bypass function

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community