cancel
Showing results for 
Search instead for 
Did you mean: 
jshuja
Level 7
Report Inappropriate Content
Message 1 of 3

dlp issues!

hi,

i am new to mcafee products

i was trying to deploy DLP with ePO. i am facing 2 problems.

firstly in the system tree, i am unable to see all AD computer.


i need to list all AD computers to deploy agents on them

secondly.. the system tree shows some of the AD computers, but when i deploy agents on them, the epo shows progress upto 100% and then shows deployment failed.

Tags (1)
2 Replies

Re: dlp issues!

Your first problem is ePO related and has nothing to do with DLP, and the second problem is impossible to answer since you didn't specify what the failure messages say.

Highlighted

Re: dlp issues!

You need synchronization to take computers from AD (see image attachment) and trying deploy agent to client

Message was edited by: smalldog on 2/4/10 2:52:26 AM CST
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community