Showing results for 
Search instead for 
Did you mean: 
Level 7

DLPe 9.4 ie plugin

I have a client where some endpoints are not loading the IE plugin for DLP 9.4

Is there a way to manually load the plugin?  Do we have to reinstall the entire package again?

Ken Mason

0 Kudos