cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

Urgent: ePO sends SC commands but Scheduler doesnt apply it

Hi!

We have ePO 5.1 and Application Control and Change 6.1.3.3.5.3.   We are able to send SC Commands to the agents from the ePO and we can see it in the Agent Monitor, however the command never is applied in the server, we can do it from the CLI but never from the ePO. What can be happening?

Thanks a lot !

1 Reply
Highlighted
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 2

Re: Urgent: ePO sends SC commands but Scheduler doesnt apply it

Did you check local CLI is lockdown (Restricted status from ePO)?

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community