cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

Status still unsolidified after solidification

Hi

I have a problem concerning the status of solidcore. I have solidified a client, but after that, the status is still unsolidified. I am not sure what I can do, because it seems that solidcore is working, but the status is almost unsolidified. Its difficult to explain the people the reason for that,. Any ideas? It is not only on one pc, I have a few more with the same issue.

sadmin.jpg

Thanks!

MARVIN

1 Reply

Re: Status still unsolidified after solidification

This is usually something preventing/interrupting solidification from finishing, create a task in ePO to run the sadmin "so" command on the machines and make sure they don't get rebooted. Check for anything making them run slow.

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community