cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

MAC 5.1.1 Don´t take the correct policy

Hi Guys,

I'm testing MAC 5.1.1 in a sevaral computers here. And I see a commond problem (very commond) in some cases the computers seems like dods.n't take the policy that applies in ePO.

Why? Becouse the SC Agent blocks logon scripts, blocks applications that suppose don't block.

And also If I run a "sadmin updaters list" I can't see any updater. Also if I try to list the trusted site.

Anyone is facing this same issue or have any ideas about it?

Regards.

* I already have a couple of SR regarding this but they don't have any idea, so I'm looking here if anyone can help me.

Regards.

1 Reply
Highlighted
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 2

Re: MAC 5.1.1 Don´t take the correct policy

It doesn't sound like the community can answer your question. I suggest creating a service request to expedite getting  this solved.

Jeff Haynes

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community