cancel
Showing results for 
Search instead for 
Did you mean: 
dragonknight
Level 9

Directory tracking not supported (earlier than endpoint v6.1.1)

Hi all,

I'm using Redhat 6. and McAfee Change control 6.1.4. When I use Content Change Tracking, I get the information "Directory tracking not supported (earlier than endpoint v6.1.1)". Please help me, explains about compatibility between OS linux and McAfee Change control.

Content change Tracking.png

Thanks,

DK

0 Kudos