cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
ravv
Level 7
Report Inappropriate Content
Message 1 of 1

ATD(Advanced Threat Defense) version upgrade issue

Hello guys

I upgraded ATD 3.8 to 4.2 yesterday. (license is not imported.)

And then ATD had some issues.

1. Cannot change every thing in GUI : multiple id check, password, dns.

    error message is "zebra is running. reset cliadmin password..." (I don't remember correctly)

2. Not activated virtual machine menu : greyed out

3. Not change IP in ssh :

>set appliance ip *.*.*.* 255.255.255.0

message : ATD is part of LB cluster. To change the IP address remove ATD cluster & assign the IP again

(No cluster !!!!)

Do you know why? is it caused by license issue?

 

ePO Support Center Plug-in
Check out the new ePO Support Center. Simply access the ePO Software Manager and follow the instructions in the Product Guide for the most commonly used utilities, top known issues announcements, search the knowledgebase for product documentation, and server status and statistics – all from within ePO.