4 Replies Latest reply: Apr 1, 2008 2:29 PM by drhodes RSS

    Can I change Framework service port not to listen on 8081

      I got the old answer related to this: http://community.mcafee.com/showthread.php?t=145540&highlight=8081

      Even the full path is not correct, the new file path is :
      "C:\Documents and Settings\All Users\Application Data\McAfee\Common Framework\Agent.ini"

      AgentBroadcastPingPort=8081
      AgentPingPort=8082

      We tried to change the port to 8091. It works.

      But it will be changed back to 8081, we are confused.

      Any solutions for it?

      Appreciate.:o
      Thanks.