==============================================================

 

マカフィー サポート通信 - リスク管理ソリューション 2012.02.13

==============================================================

 

本通信はご登録いただいているユーザ様へ配信しているサポート情報になります。

 

○-======  今週のマカフィー Vulnerability Manager (目次)  =======-○

1) McAfee Vulnerability Manager FSL UPDATE

2) McAfee Vulnerability Manager OSパッチアップデート

3) McAfee Policy Auditor 最新コンテンツパッケージリリース情報

4) 第3回 バーチャルサポートセミナー開催のお知らせ

5) McAfee Vulnerability Manager Software v6.8のサポート終了について

6) McAfee Risk Advisor 2.6.2のリリースについて

7) McAfee Policy Auditor 6.0のリリースおよび5.2のサポート終了について

8) サポートコミュニティサイトでのテクニカルドキュメント公開

9) 企業向けサポートコミュニティサイトの開設および Twitter サービスの開始について

10) 「サポート通信」配信について

 

※) マカフィーからのサービス

○-===================================================-○

 

-------------------------------------------------------

1) McAfee Vulnerability FSL UPDATE

-------------------------------------------------------

マカフィーは以下のVulnerability Manager製品のアップデートを提供しています。

最新更新日: 2012-FEB-10

 

(SUMMARY)

 

新しいチェック項目     :       87

改善されたチェック項目 :       31

削除されたチェック項目 :        2

 

 追加・改善されたシグネチャ項目等の詳細は以下の製品ダウンロード

 ページから「McAfee Foundstone Update」の最新版を入手してください。

 

 http://www.mcafee.com/japan/licensed2/

 

新しいチェック項目:

 

  * FID #13263 HP Diagnostics Server magentservice.exe Remote Code Execution

    Risk: High

  * FID #13267 IBM SPSS SamplePower ActiveX Control Remote Code Execution

    Risk: High

  * FID #13279 DotNetNuke Non-Approved Users Security Bypass

    Risk: High

  * FID #41855 Red Hat Enterprise Linux RHSA-2012-0092 Update Is Not Installed

    Risk: High

  * FID #41856 Red Hat Enterprise Linux RHSA-2012-0085 Update Is Not Installed

    Risk: High

  * FID #41858 Red Hat Enterprise Linux RHSA-2012-0093 Update Is Not Installed

    Risk: High

  * FID #41859 Red Hat Enterprise Linux RHSA-2012-0080 Update Is Not Installed

    Risk: High

  * FID #41860 Red Hat Enterprise Linux RHSA-2012-0084 Update Is Not Installed

    Risk: High

  * FID #41862 Red Hat Enterprise Linux RHSA-2012-0079 Update Is Not Installed

    Risk: High

  * FID #85250 CentOS 4 CESA-2012-0084 Update Is Not Installed

    Risk: High

  * FID #85251 CentOS 4, 5 CESA-2012-0085 Update Is Not Installed

    Risk: High

  * FID #85254 CentOS 6 CESA-2012-0080 Update Is Not Installed

    Risk: High

  * FID #85255 CentOS 4, 5, 6 CESA-2012-0093 Update Is Not Installed

    Risk: High

  * FID #85257 CentOS 4, 5, 6 CESA-2012-0079 Update Is Not Installed

    Risk: High

  * FID #85258 CentOS 5 CESA-2012-0092 Update Is Not Installed

    Risk: High

  * FID #90923 Oracle Enterprise Linux ELSA-2012-0093 Update Is Not Installed

    Risk: High

  * FID #90924 Oracle Enterprise Linux ELSA-2012-0079 Update Is Not Installed

    Risk: High

  * FID #90925 Oracle Enterprise Linux ELSA-2012-0092 Update Is Not Installed

    Risk: High

  * FID #90926 Oracle Enterprise Linux ELSA-2012-0084 Update Is Not Installed

    Risk: High

  * FID #90927 Oracle Enterprise Linux ELSA-2012-0080 Update Is Not Installed

    Risk: High

  * FID #90929 Oracle Enterprise Linux ELSA-2012-0085 Update Is Not Installed

    Risk: High

  * FID #94966 SuSE SLES 11 SP1 kernel-5724 Update Is Not Installed

    Risk: High

  * FID #94967 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 kernel-5732 Update Is Not Installed

    Risk: High

  * FID #94968 SuSE SLES 11 SP1 kernel-5729 Update Is Not Installed

    Risk: High

  * FID #94969 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 kernel-5723 Update Is Not Installed

    Risk: High

  * FID #94970 SuSE SLES 11 SP1 kernel-5725 Update Is Not Installed

    Risk: High

  * FID #13197 HP LaserJet P3015 Unspecified Security Bypass Vulnerability

    Risk: Medium

  * FID #13257 WordPress Theme Tuner Plugin tt-abspath Parameter File Inclusion Vulnerability

    Risk: Medium

  * FID #13259 Schneider Modicon Quantum Web Server Default Credential Detection

    Risk: Medium

  * FID #13261 Oracle Fusion Middleware Oracle WebCenter Content Multiple Vulnerabilities

    Risk: Medium

  * FID #13264 (HPSBUX02730) HP-UX Java Multiple Vulnerabilities

    Risk: Medium

  * FID #13277 Symantec pcAnywhere Open Client Session Security Bypass

    Risk: Medium

  * FID #13278 DotNetNuke Radeditor Provider Function Information Disclosure

    Risk: Medium

  * FID #13280 DotNetNuke Modal Popups Cross-Site Scripting

    Risk: Medium

  * FID #41854 Red Hat Enterprise Linux RHSA-2012-0086 Update Is Not Installed

    Risk: Medium

  * FID #41857 Red Hat Enterprise Linux RHSA-2012-0095 Update Is Not Installed

    Risk: Medium

  * FID #41861 Red Hat Enterprise Linux RHSA-2012-0096 Update Is Not Installed

    Risk: Medium

  * FID #58307 Debian Linux 5.0 DSA-2384-2 Update Is Not Installed

    Risk: Medium

  * FID #85252 CentOS 4 CESA-2012-0086 Update Is Not Installed

    Risk: Medium

  * FID #85253 CentOS 4 CESA-2012-0096 Update Is Not Installed

    Risk: Medium

  * FID #85256 CentOS 5, 6 CESA-2012-0095 Update Is Not Installed

    Risk: Medium

  * FID #90928 Oracle Enterprise Linux ELSA-2012-0095 Update Is Not Installed

    Risk: Medium

  * FID #90930 Oracle Enterprise Linux ELSA-2012-0096 Update Is Not Installed

    Risk: Medium

  * FID #90931 Oracle Enterprise Linux ELSA-2012-0086 Update Is Not Installed

    Risk: Medium

  * FID #32911 Sun Solaris 147993-01 Update Is Not Installed

    Risk: Low

  * FID #32912 Sun Solaris 147674-01 Update Is Not Installed

    Risk: Low

  * FID #32913 Sun Solaris 147673-01 Update Is Not Installed

    Risk: Low

  * FID #32914 Sun Solaris 147992-01 Update Is Not Installed

    Risk: Low

  * FID #32915 Sun Solaris 146667-04 Update Is Not Installed

    Risk: Low

  * FID #32916 Sun Solaris 146666-04 Update Is Not Installed

    Risk: Low

  * FID #50488 Ubuntu Linux 10.04, 10.10 USN-1355-3 Update Is Not Installed

    Risk: Low

  * FID #50489 Ubuntu Linux 10.04, 10.10, 11.04, 11.10 USN-1355-1 Update Is Not Installed

    Risk: Low

  * FID #50490 Ubuntu Linux 11.04 USN-1356-1 Update Is Not Installed

    Risk: Low

  * FID #50491 Ubuntu Linux 11.04, 11.10 USN-1354-1 Update Is Not Installed

    Risk: Low

  * FID #50492 Ubuntu Linux 10.04, 10.10, 11.04, 11.10 USN-1355-2 Update Is Not Installed

    Risk: Low

  * FID #58304 Debian Linux 6.0 DSA-2404-1 Update Is Not Installed

    Risk: Low

  * FID #58305 Debian Linux 6.0 DSA-2403-2 Update Is Not Installed

    Risk: Low

  * FID #58306 Debian Linux 6.0 DSA-2401-1 Update Is Not Installed

    Risk: Low

  * FID #58308 Debian Linux 5.0 DSA-2403-1 Update Is Not Installed

    Risk: Low

  * FID #58310 Debian Linux 6.0 DSA-2400-1 Update Is Not Installed

    Risk: Low

  * FID #58311 Debian Linux 6.0 DSA-2402-1 Update Is Not Installed

    Risk: Low

  * FID #83686 FreeBSD FreeBSD Buffer Overflow In Handling Of UNIX Socket Addresses (f56390a4-4638-11e1-9f47-00e0815b8da8)

    Risk: Low

  * FID #83687 FreeBSD php Arbitrary Remote Code Execution Vulnerability (3fd040be-4f0b-11e1-9e32-0025900931f8)

    Risk: Low

  * FID #83688 FreeBSD drupal Multiple Vulnerabilities (10720fe8-51e0-11e1-91c1-00215c6a37bb)

    Risk: Low

  * FID #83689 FreeBSD mozilla Multiple Vulnerabilities (0a9e2b72-4cb7-11e1-9146-14dae9ebcf89)

    Risk: Low

  * FID #83690 FreeBSD  Mathopd - Directory Traversal Vulnerability (6e7ad1d7-4e27-11e1-8e12-90e6ba8a36a2)

    Risk: Low

  * FID #83691 FreeBSD FreeBSD Errors Handling Corrupt Compress File In Compress (1) and gzip(1) (fee94342-4638-11e1-9f47-00e0815b8da8)

    Risk: Low

  * FID #83692 FreeBSD FreeBSD Pam_ssh Improperly Grants Access When User Account Has Unencrypted SSH Private Keys (eda151d8-4638-11e1-9f47-00e

    Risk: Low

  * FID #83693 FreeBSD sudo Format String Vulnerability (7c920bb7-4b5f-11e1-9f47-00e0815b8da8)

    Risk: Low

  * FID #83694 FreeBSD FreeBSD Pam_ssh () does not validate service names (e51d5b1a-4638-11e1-9f47-00e0815b8da8)

    Risk: Low

  * FID #83695 FreeBSD bugzilla Multiple Vulnerabilities (309542b5-50b9-11e1-b0d8-00151735203a)

    Risk: Low

  * FID #83696 FreeBSD apache Multiple Vulnerabilities (4b7dbfab-4c6b-11e1-bc16-0023ae8e59f0)

    Risk: Low

  * FID #86218 Fedora Linux 15 FEDORA-2012-0939 Update Is Not Installed

    Risk: Low

  * FID #86219 Fedora Linux 15 FEDORA-2012-0849 Update Is Not Installed

    Risk: Low

  * FID #86220 Fedora Linux 16 FEDORA-2012-0825 Update Is Not Installed

    Risk: Low

  * FID #86221 Fedora Linux 16 FEDORA-2012-1140 Update Is Not Installed

    Risk: Low

  * FID #86222 Fedora Linux 16 FEDORA-2012-0913 Update Is Not Installed

    Risk: Low

  * FID #86223 Fedora Linux 15 FEDORA-2012-0916 Update Is Not Installed

    Risk: Low

  * FID #86224 Fedora Linux 16 FEDORA-2012-0840 Update Is Not Installed

    Risk: Low

  * FID #86225 Fedora Linux 15 FEDORA-2012-0826 Update Is Not Installed

    Risk: Low

  * FID #86226 Fedora Linux 16 FEDORA-2012-0941 Update Is Not Installed

    Risk: Low

  * FID #92872 Mandriva Linux 2010.1, 2011.0 MDVSA-2012-012 Update Is Not Installed

    Risk: Low

  * FID #92873 Mandriva Linux 2010.1, 2011.0 MDVSA-2012-013 Update Is Not Installed

    Risk: Low

  * FID #94965 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 ruby-187p357-5716 Update Is Not Installed

    Risk: Low

  * FID #94971 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 firefox-10-5754 Update Is Not Installed

    Risk: Low

  * FID #94972 SuSE SLES 10 SP4, SLED 10 SP4 curl-7937 Update Is Not Installed

    Risk: Low

  * FID #94973 SuSE SLES 10 SP4 tomcat5-7933 Update Is Not Installed

    Risk: Low

 

改善されたチェック項目:

 

  * FID #5032 (MS07-017) Microsoft Windows Animated Cursor Remote Code Execution (925902)

    Name is updated

  * FID #5467 Mozilla Firefox Undisclosed URI Handling Vulnerability

    FASLScript is updated

  * FID #6282 (MS08-072) Microsoft Word Memory Corruption Remote Code Execution (957173)

    Name is updated

  * FID #9831 TFTPUtil GUI Long Transport Mode Buffer Overflow Vulnerability

    Recommendation is updated

  * FID #9835 ProSysInfo TFTP Server TFTPDWIN Long File Name Buffer Overflow Vulnerability

    Recommendation is updated

  * FID #13186 (MS12-004) Vulnerabilities In Windows Media Could Allow Remote Code Execution (2636391)

    CVE is updated

  * FID #13250 Symantec pcAnywhere Host Services Login Remote Code Execution

    FASLScript is updated

  * FID #32095 Sun Solaris 125332-22 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32096 Sun Solaris 125333-21 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32638 Sun Solaris 119812-14 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32640 Sun Solaris 119813-16 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #8078 OpenSSL Client Master Key ASCII Representation Denial Of Service Vulnerability

    FASLScript is updated

  * FID #9824 SolarWinds TFTP Server Option Acknowledgement Request Denial Of Service Vulnerability

    Recommendation is updated

  * FID #9828 Apple Mac OS X WebDAV Kernel Extension Denial Of Service (CVE-2010-1794)

    Recommendation is updated

  * FID #9841 Microsoft Windows Ipv4SetEchoRequestCreate Interruption Denial Of Service Vulnerability

    Recommendation is updated

  * FID #9858 SquirrelMail Multiple Remote Vulnerabilities

    Recommendation is updated

  * FID #9859 Network Associates WebShield SMTP GET_CONFIG Information Disclosure Vulnerability

    Recommendation is updated

  * FID #11519 WordPress GD Star Rating Plugin "wpfn" Cross-Site Scripting Vulnerability

    Recommendation is updated

  * FID #13251 Symantec pcAnywhere Local Access File Privilege Escalation Vulnerability

    FASLScript is updated

  * FID #32020 Sun Solaris 119209-27 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    CVE is updated

    FASLScript is updated

  * FID #85241 CentOS 5 CESA-2012-0060 Update Is Not Installed

    FASLScript is updated

  * FID #32714 Sun Solaris 121430-72 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32715 Sun Solaris 121431-73 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32760 Sun Solaris 145201-09 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #32768 Sun Solaris 145200-09 Update Is Not Installed

    Name is updated

    Description is updated

    Observation is updated

    Recommendation is updated

    FASLScript is updated

  * FID #83465 FreeBSD FreeBSD Lost Mbuf Flag Resulting In Data Corruption (7a09a8df-ca41-11df-aade-0050568f000c)

    FASLScript is updated

  * FID #83649 FreeBSD BIND Remote DOS (90cc1494-10ac-11e1-b3ec-0024e830109b)

    FASLScript is updated

  * FID #83656 FreeBSD proftpd Arbitrary Code Execution Vulnerability With Chroot (022a4c77-2da4-11e1-b356-00215c6a37bb)

    FASLScript is updated

  * FID #83658 FreeBSD krb5-appl Telnetd Code Execution Vulnerability (4ddc78dc-300a-11e1-a2aa-0016ce01e285)

    FASLScript is updated

  * FID #70041 rpm.fasl3.inc

    FASLScript is updated

  * FID #70115 dotnetnuke.fasl3.inc

    FASLScript is updated

 

削除されたチェック項目 :

 

  * FID #32105 Sun Solaris 125952-20 Update Is Not Installed

  * FID #32106 Sun Solaris 125953-20 Update Is Not Installed

 

-------------------------------------------------------

2) McAfee Vulnerability Manager OSパッチアップデート

-------------------------------------------------------

 期間: 2012/02/08 ~ 2012/02/13 (日本時間)

 

今回のアップデートはございません。

 

-------------------------------------------------------

3) McAfee Policy Auditor 最新コンテンツパッケージリリース情報

-------------------------------------------------------

○ リリース日  : 2012/01/12

● 最新バージョン: 1074

※ 詳細はこちら

  http://www.mcafee.com/us/content-release-notes/policy-auditor-nac/index.aspx

 

-------------------------------------------------------

4) 第3回 バーチャルサポートセミナー開催のお知らせ

-------------------------------------------------------

○ お知らせ

 

マカフィーのテクニカルサポートが、製品の新機能や検証結果などの技術情報を解説する、

バーチャルセミナーをマカフィー 企業向け製品コミュニティサイト上で開催いたします。

 

● 公開開始日

2011/12/26(月)

 

○ 公開場所

マカフィー 企業向け製品コミュニティサイト

 

● セミナー概要

本セミナーは、McAfee製品をご使用されているユーザ様と日々トラブル対応を行ってい

る、テクニカルサポートの視点から、技術情報を発信していくセミナーとなります。

新機能の検証結果やそれに基づく推奨の使い方、トラブルシューティングなどの情報を

デモを使用してご覧いただき、日々の運用にご活用ください。

 

○ 視聴方法

1. マカフィー企業向けコミュニティサイト「Japan Corporate Support」にアクセスし

    ます。

    https://community.mcafee.com/community/japan

2. 画面左のカテゴリー欄から「Virtual Support Seminar」を選択します。

3. ご覧になりたいプログラムを選択します。

 

● 「マカフィー バーチャルサポートセミナー」についてのご案内ページ

http://www.mcafee.com/Japan/support/virtualseminar.asp

 

-------------------------------------------------------

5) McAfee Vulnerability Manager Software v6.8のサポート終了について

-------------------------------------------------------

McAfee Vulnerability Manager Softwareにつきまして、以下のバージョンの

サポート終了を予定しておりますのでご案内いたします。

 

McAfee Vulnerability Manager Software v6.8

サポート終了日:2012年6月30日

 

■備考

・現在の最新バージョンは、McAfee Vulnerability Manager Software v7.0です。

・本バージョンへの移行などに関しましては、弊社サポート窓口までお問い合わせください。

・ソフトウェアンおよびドキュメントは下記ダウンロードページよりご入手いただけます。

 http://www.mcafee.com/japan/licensed2/

 

-------------------------------------------------------

6) McAfee Risk Advisor 2.6.2のリリースについて

-------------------------------------------------------

McAfee Risk Advisorの新バージョン2.6.2の日本でのリリースについてご案内いたします。

 

■対象製品

 McAfee Risk Advisor 2.6.2

 

■リリース日

 2011年11月18日(金)(Webダウンロード)

 http://www.mcafee.com/japan/licensed2/

※サポート契約が有効なお客様のみダウンロードできます。

※ダウンロードにはご契約サポートの承認番号と購入型番(SKU)が必要になります。

 

■新機能概要

このバージョンより追加される主な新機能は以下になります。

 

・Vulnerability Centric ViewでのQuick Search機能:

 ユーザは、脆弱性名、説明、CVE References、脅威名などのフィールド情報をフィルタ

 リングして、特定の脆弱性を検索できます

・リスク解析時間の減少

・McAfee Application Inventory プラグインとの後方互換性:

 McAfee Risk Advisor 2.6.2 サーバは、v2.6.1より追加されたApplication Inventory

 プラグインをサポートします。

 

その他新機能や修正された問題については、ダウンロードサイト内のリリースノートを

ご参照ください。

 

-------------------------------------------------------

7) McAfee Policy Auditor 6.0のリリースおよび5.2のサポート終了について

-------------------------------------------------------

McAfee Policy Auditorの新バージョン6.0の日本でのリリースおよび旧バージョン5.2の

サポート終了(EOS)についてご案内いたします。

 

■対象製品

 McAfee Policy Auditor 6.0

 McAfee Policy Auditor 5.2 (EOS)

 

■バージョン6.0のリリース日について

 2011年11月18日(金)(Webダウンロード)

 http://www.mcafee.com/japan/licensed2/

※サポート契約が有効なお客様のみダウンロードできます。

※ダウンロードにはご契約サポートの承認番号と購入型番(SKU)が必要になります。

 

■バージョン6.0新機能概要

このバージョンより追加される主な新機能は以下になります。

 

・McAfee Policy Auditor コンテンツ作成ツール:

 このツールを使用して、McAfee AgentとMcAfee Policy Auditor Agent プラグインが

 対応するOS用にカスタムベンチマークとカスタム検査を作成できます。

・サーバ パフォーマンスの向上:

 サーバ データベースが改善されストレージの重複を排除し、処理速度が高速化しました。

・使用権レポート:

 使用権レポートは、McAfee Policy Auditor ファイル整合性監視機能の拡張機能で、

 読み取り属性、書き込み属性などのファイルの使用権を監視します。

・OVAL 5.7 から 5.9 のサポート:

 Open Vulnerability and Assessment Language (OVAL) 5.7、5.8、5.9 のサポートが

 追加されました。

 

その他新機能や修正された問題については、ダウンロードサイト内のリリースノートを

ご参照ください。

 

■旧バージョン5.2のサポート終了について

新バージョン6.0の提供開始に伴い、旧バージョン5.2のサポートが終了となります。

今後のサポート対象バージョンは、バージョン5.3および6.0になります。

 

-------------------------------------------------------

8) サポートコミュニティサイトでのテクニカルドキュメント公開

-------------------------------------------------------

サポートコミュニティサイト「Japan Corporate Support」にVulnerability Manager

に関する下記のテクニカルドキュメントを公開いたしましたので、是非ご覧ください。

 

i) Vulnerability Manager 7.0 アップグレードガイド

   Vulnerability Manager 6.x から 7.0 へのアップグレードを簡単な構成を例にした簡易ガイドです。

   (https://community.mcafee.com/docs/DOC-3160)

 

■過去に掲載されたドキュメントについて

 サポート・コミュニティ・サイト https://community.mcafee.com/community/japan

 にて、「ドキュメント」タブ をクリック、「カテゴリーとタグによる絞り込み」を

 クリックし「Vulnerability Manager」をクリックしてご確認ください。

 

-------------------------------------------------------

9) 企業向けサポートコミュニティサイトの開設および Twitter サービスの開始について

-------------------------------------------------------

○ お知らせ

 

企業向けサポートコミュニティサイト「Japan Corporate Support」を開設いたしました。

また、「企業向けお客様サポート公式 Twitter」を開設し、サポート情報のリアルタイム

配信を開始しました。

 

マカフィー、ユーザー参加型の企業向け製品コミュニティサイトをオープン

~サポート部門が主体となり企業セキュリティに関するディスカッションの場を提供~

(4月18日発プレスリリース)

http://www.mcafee.com/japan/about/prelease/pr_11a.asp?pr=11/04/18-1

 

● 開始日

 

2011/04/18 (月) 9:00

 

○ 備考

 

- 企業向けサポートコミュニティサイト「Japan Corporate Support」

   https://community.mcafee.com/community/japan

   サポート通信や FAQ 掲載情報、製品及びパッチのリリース情報やドキュメントが掲載

   されます。また、製品に関する技術的な情報に関して、コミュニティご登録者が参加

   可能なフリーディスカッションのスペースがございます。

 

- 企業向けお客様サポート公式 Twitter

   http://twitter.com/McAfee_BTS_JP

   Twitter サービスを利用し、サポート通信や FAQ 掲載情報、製品及びパッチのリリー

   ス情報がリアルタイムで配信されます。

 

  コミュニティサイトの登録方法、 Twitter のフォロー方法などの詳細につきましては、

  以下のページをご覧ください。

  http://www.mcafee.com/Japan/support/japancorporate.asp

 

-------------------------------------------------------

10) 「サポート通信」配信について

-------------------------------------------------------

 

新規契約をしたお客様には、4種類のサポート通信を配信いたします。

各種サポート通信が不要な方は、各サポート通信の文末に記載されているURLにアクセスして、

解除手続きを行っていただきます。

 

障害などでサポート窓口にお問い合わせいただいた新規のご担当者様には、

今までどおり、「サポート通信 - 登録のご案内」メールを1回のみ配信いたします。

http://www.mcafee.com/japan/support/customer_support/techsupport_regform.asp

 

---------------------------------------------------------

※ マカフィーからのサービス

---------------------------------------------------------

● マカフィーモバイルサービス

  携帯電話を利用して、緊急ウイルス情報をリアルタイムに確認し、

  ウイルス被害を抑制できます。

   ⇔ http://www.mcafee.com/japan/support/mobileservice.asp

 

○ サポートQ&A

- 製品の評価、導入、トラブル、障害の発生時に参考となる解決策や

   回避策のFAQをご確認頂けます。 是非お役立て下さい。

   ⇔ http://www.mcafee.com/japan/pqa/pqa.asp

- 1週間のあいだに更新(あるいは新掲載)されたQ&Aはこちら

   ⇔ http://www.mcafee.com/japan/pqa/pqa_newqa.asp

 

● 企業向けサポートコミュニティサイト「Japan Corporate Support」

   https://community.mcafee.com/community/japan

   サポート通信や FAQ 掲載情報、製品及びパッチのリリース情報やドキュメントが掲載

   されます。また、製品に関する技術的な情報に関して、コミュニティご登録者が

   参加可能なフリーディスカッションのスペースがございます。

 

○ 企業向けお客様サポート公式 Twitter

   http://twitter.com/McAfee_BTS_JP

   Twitter サービスを利用し、サポート通信や FAQ 掲載情報、製品及びパッチのリリース

   情報がリアルタイムで配信されます。

 

● マカフィーサポート通信について

- 配信停止

  「マカフィー サポート通信 - リスク管理ソリューション 」の配信停止をご希望される方は、

  以下のページより手続きをお願い致します。

 https://md.pbz.jp/s/r-ctrl.php?act=PCDelAuth&funcinfo_allreset=1&uid=mcafee&mid= foundstone_supp

 

- サポート通信のアーカイブ

サポート通信はマカフィーコミュニティサイトにアップしております。

ご覧になるにはコミュニティサイトにアクセスし、左側に表示されて

いるカテゴリーで「サポート通信」をお選びください

https://community.mcafee.com/community/japan/

 

- 各種法人ユーザ登録情報の変更はこちら

   ⇔ http://www.mcafee.com/japan/support/customer_support/tourokuhenkou.asp

 

○ マカフィー・PR-newsへのご登録はお済みでしょうか?

  PR-newsでは、法人向け製品・サービスのご紹介をはじめ、関連イベント・セミナー、最新セキュリティ情報、

  導入事例、キャンペーンなどのマーケティング情報を配信しております。PR-newsの配信を希望されたい場合は、

  以下のURLより、ご登録をお願い致します。

  http://www.mcafee.com/japan/enterprise/prnews.asp

 

●===McAfee=============================================○

発信元:

マカフィー株式会社

テクニカルサポートセンター インフォメーション係

http://www.mcafee.com/japan/support/customer_support/

(c) 2012 McAfee, Inc. All Rights Reserved.

お客様は,マカフィー株式会社の事前の書面による承諾を得ることなく、

掲載内容の無断転載を禁じます。

○=============================================McAfee===●