==============================================================

マカフィー サポート通信 - リスク管理ソリューション 2011.05.12
==============================================================

本メールはMcAfee Vulnerability Manager製品のサポートをご購入のお客様
に配信しております。

○-======  今週のマカフィー Vulnerability Manager (目次)  =======-○
1) FSL UPDATE
2) OSパッチアップデート
3) 企業向けサポートコミュニティサイトの開設および Twitter サービスの開始について
4) McAfee Vulnerability Manager Software 旧バージョンソフトウェアv6.7のサポート終了について
5) 「サポート通信」登録方法変更のお知らせ


※) マカフィーからのサービス
○-===================================================-○

-------------------------------------------------------
1) FSL UPDATE
-------------------------------------------------------
マカフィーは以下のVulnerability Manager製品のアップデートを提供しています。
最新更新日: 2011-MAY-11

(SUMMARY)

  新しいチェック項目          :  130
  改善されたチェック項目  :  19
  削除されたチェック項目  :   5

 

 追加・改善されたシグネチャ項目等の詳細は以下の製品ダウンロード
 ページから「McAfee Foundstone Update」の最新版を入手してください。

 http://www.mcafee.com/japan/licensed2/

 

新しいチェック項目:

  * FID #11882 RIM BlackBerry Enterprise Server Apache Tomcat Multiple Vulnerabilities
    Risk: High
  * FID #11907 Oracle Sun Products Suite Glassfish Denial Of Service
    Risk: High
  * FID #11910 Google Chrome Use-After-Free Object Remote Code Execution
    Risk: High
  * FID #11917 Oracle Warehouse Builder Remote Code Execution I
    Risk: High
  * FID #11918 Oracle Warehouse Builder Remote Code Execution II
    Risk: High
  * FID #11920 Oracle Database Network Foundation Denial of Service
    Risk: High
  * FID #11923 Oracle Database Vault SYSDBA Denial of Service
    Risk: High
  * FID #11930 RealNetworks RealPlayer '.avi' File Buffer Overflow Remote Code Execution
    Risk: High
  * FID #11963 VLC Media Player libmodplug load_abc.cpp Stack-Based Buffer Overflow Denial of Service
    Risk: High
  * FID #11964 HP Systems Insight Manager Multiple Vulnerabilities Prior To
6.3
    Risk: High
  * FID #11992 (MS11-035) Microsoft WINS Service Failed Response (2524426)
    Risk: High
  * FID #11993 (MS11-036) Microsoft PowerPoint Buffer Overrrun RCE
(2545814)
    Risk: High
  * FID #11994 (MS11-036) Microsoft PowerPoint Memory Corruption RCE
(2545814)
    Risk: High
  * FID #11995 (MS11-035) Vulnerability In WINS Could Allow Remote Code Execution (2524426)
    Risk: High
  * FID #11996 (MS11-036) Vulnerabilities In Microsoft PowerPoint Could Allow Remote Code Execution (2545814)
    Risk: High
  * FID #41639 Red Hat Enterprise Linux RHSA-2011-0473 Update Is Not Installed
    Risk: High
  * FID #41640 Red Hat Enterprise Linux RHSA-2011-0471 Update Is Not Installed
    Risk: High
  * FID #41642 Red Hat Enterprise Linux RHSA-2011-0474 Update Is Not Installed
    Risk: High
  * FID #41643 Red Hat Enterprise Linux RHSA-2011-0477 Update Is Not Installed
    Risk: High
  * FID #41644 Red Hat Enterprise Linux RHSA-2011-0472 Update Is Not Installed
    Risk: High
  * FID #41645 Red Hat Enterprise Linux RHSA-2011-0475 Update Is Not Installed
    Risk: High
  * FID #43001 HP-UX 11.X PHKL_41797 Update Is Not Installed
    Risk: High
  * FID #43002 HP-UX 11.X PHCO_41878 Update Is Not Installed
    Risk: High
  * FID #50240 Ubuntu Linux 9.10 USN-1123-1 Update Is Not Installed
    Risk: High
  * FID #50241 Ubuntu Linux 10.04, 10.10, 11.04, 6.06 LTS, 8.04 LTS
USN-1129-1 Update Is Not Installed
    Risk: High
  * FID #81607 Fedora Linux 13 FEDORA-2011-5529 Update Is Not Installed
    Risk: High
  * FID #81615 Fedora Linux 15 FEDORA-2011-5336 Update Is Not Installed
    Risk: High
  * FID #85118 CentOS 4 CESA-2011-0471 Update Is Not Installed
    Risk: High
  * FID #85119 CentOS 4 CESA-2011-0473 Update Is Not Installed
    Risk: High
  * FID #85120 CentOS 4 CESA-2011-0474 Update Is Not Installed
    Risk: High
  * FID #85121 CentOS 5 CESA-2011-0391 Update Is Not Installed
    Risk: High
  * FID #85122 CentOS 4 CESA-2011-0472 Update Is Not Installed
    Risk: High
  * FID #90744 Oracle Enterprise Linux ELSA-2011-0472 Update Is Not Installed
    Risk: High
  * FID #90745 Oracle Enterprise Linux ELSA-2011-0477 Update Is Not Installed
    Risk: High
  * FID #90746 Oracle Enterprise Linux ELSA-2011-0475 Update Is Not Installed
    Risk: High
  * FID #90747 Oracle Enterprise Linux ELSA-2011-0473 Update Is Not Installed
    Risk: High
  * FID #90749 Oracle Enterprise Linux ELSA-2011-0474 Update Is Not Installed
    Risk: High
  * FID #90751 Oracle Enterprise Linux ELSA-2011-0471 Update Is Not Installed
    Risk: High
  * FID #94452 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 kernel-4384 Update Is Not Installed
    Risk: High
  * FID #94460 SuSE Linux  11.4 suse-sa:2011:021 Update Is Not Installed
    Risk: High
  * FID #94462 SuSE SLES 11 SP1 kernel-4385 Update Is Not Installed
    Risk: High
  * FID #94468 SuSE SLES 11 SP1 kernel-4386 Update Is Not Installed
    Risk: High
  * FID #94472 SuSE Linux  11.3 suse-sa:2011:020 Update Is Not Installed
    Risk: High
  * FID #94480 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 kernel-4376 Update Is Not Installed
    Risk: High
  * FID #94481 SuSE SLES 11 SP1 kernel-4375 Update Is Not Installed
    Risk: High
  * FID #11905 Oracle iPlanet Web Server Bundled JDK Denial Of Service Vulnerability
    Risk: Medium
  * FID #11912 Oracle OpenOffice LD_LIBRARY_PATH Privilege Escalation
    Risk: Medium
  * FID #11916 Oracle JD Edwards Web Runtime SEC Cross Site Scripting Vulnerability
    Risk: Medium
  * FID #11919 Oracle Enterprise Manager Grid Control Privilege Escalation
    Risk: Medium
  * FID #11921 Oracle Fusion Middleware Help Security Bypass
    Risk: Medium
  * FID #11922 Oracle Database UIX Security Bypass
    Risk: Medium
  * FID #11924 Oracle Database Vault Privilege Escalation
    Risk: Medium
  * FID #11925 Oracle Database April 2011 Critical Patch Update
    Risk: Medium
  * FID #11926 IBM DB2 Two Security Restriction Bypass Vulnerabilities
    Risk: Medium
  * FID #11929 Oracle WebLogic Server Vulnerability
    Risk: Medium
  * FID #41641 Red Hat Enterprise Linux RHSA-2011-0479 Update Is Not Installed
    Risk: Medium
  * FID #50238 Ubuntu Linux 10.04, 10.10, 9.10 USN-1125-1 Update Is Not Installed
    Risk: Medium
  * FID #50242 Ubuntu Linux 10.04, 10.10, 11.04, 6.06 LTS, 8.04 LTS, 9.10
USN-1126-1 Update Is Not Installed
    Risk: Medium
  * FID #81597 Fedora Linux 14 FEDORA-2011-5727 Update Is Not Installed
    Risk: Medium
  * FID #81598 Fedora Linux 13 FEDORA-2011-5744 Update Is Not Installed
    Risk: Medium
  * FID #81599 Fedora Linux 13 FEDORA-2011-5807 Update Is Not Installed
    Risk: Medium
  * FID #81600 Fedora Linux 15 FEDORA-2011-5777 Update Is Not Installed
    Risk: Medium
  * FID #81601 Fedora Linux 15 FEDORA-2011-5774 Update Is Not Installed
    Risk: Medium
  * FID #81603 Fedora Linux 14 FEDORA-2011-5865 Update Is Not Installed
    Risk: Medium
  * FID #81604 Fedora Linux 13 FEDORA-2011-5955 Update Is Not Installed
    Risk: Medium
  * FID #81605 Fedora Linux 13 FEDORA-2011-5876 Update Is Not Installed
    Risk: Medium
  * FID #81610 Fedora Linux 15 FEDORA-2011-5878 Update Is Not Installed
    Risk: Medium
  * FID #81611 Fedora Linux 14 FEDORA-2011-5812 Update Is Not Installed
    Risk: Medium
  * FID #81614 Fedora Linux 15 FEDORA-2011-5848 Update Is Not Installed
    Risk: Medium
  * FID #90748 Oracle Enterprise Linux ELSA-2011-0478 Update Is Not Installed
    Risk: Medium
  * FID #90750 Oracle Enterprise Linux ELSA-2011-0479 Update Is Not Installed
    Risk: Medium
  * FID #92746 Mandriva Linux 2009.0, 2010.0, 2010.1 MDVSA-2011-081 Update Is Not Installed
    Risk: Medium
  * FID #94454 SuSE SLES 10 SP4, SLED 10 SP4 bytefx-data-mysql-7479 Update Is Not Installed
    Risk: Medium
  * FID #94456 SuSE SLES 10 SP4 mailman-7484 Update Is Not Installed
    Risk: Medium
  * FID #94457 SuSE SLES 11, 11 SP1 mailman-4433 Update Is Not Installed
    Risk: Medium
  * FID #94461 SuSE SLES 10 SP3 cifs-mount-7353 Update Is Not Installed
    Risk: Medium
  * FID #94470 SuSE SLES 10 SP4, SLED 10 SP4 openssl-7462 Update Is Not Installed
    Risk: Medium
  * FID #94471 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 cifs-mount-4050 Update Is Not Installed
    Risk: Medium
  * FID #94476 SuSE SLES 10 SP3 openssl-7463 Update Is Not Installed
    Risk: Medium
  * FID #94479 SuSE SLES 10 SP3 mailman-7489 Update Is Not Installed
    Risk: Medium
  * FID #94482 SuSE SLES 10 SP4, SLED 10 SP4 cifs-mount-7396 Update Is Not Installed
    Risk: Medium
  * FID #42999 HP-UX 11.X PHKL_42055 Update Is Not Installed
    Risk: Low
  * FID #43000 HP-UX 11.X PHNE_41581 Update Is Not Installed
    Risk: Low
  * FID #50234 Ubuntu Linux 11.04 USN-1121-1 Update Is Not Installed
    Risk: Low
  * FID #50235 Ubuntu Linux 10.04, 10.10, 8.04 LTS, 9.10 USN-1112-1 Update Is Not Installed
    Risk: Low
  * FID #50236 Ubuntu Linux 10.04, 10.10, 11.04 USN-1127-1 Update Is Not Installed
    Risk: Low
  * FID #50237 Ubuntu Linux 10.04, 10.10, 9.10 USN-1124-1 Update Is Not Installed
    Risk: Low
  * FID #50239 Ubuntu Linux 10.04, 10.10, 11.04, 8.04 LTS USN-1128-1 Update Is Not Installed
    Risk: Low
  * FID #55105 Top Weekly Malware Env - FakeAlert-PcUpdate
(pack107_290.exe)
    Risk: Low
  * FID #58118 Debian Linux 6.0 DSA-2229-1 Update Is Not Installed
    Risk: Low
  * FID #58119 Debian Linux 6.0 DSA-2230-1 Update Is Not Installed
    Risk: Low
  * FID #58120 Debian Linux 6.0 DSA-2227-1 Update Is Not Installed
    Risk: Low
  * FID #58121 Debian Linux 5.0 DSA-2228-1 Update Is Not Installed
    Risk: Low
  * FID #58122 Debian Linux 5.0 DSA-2225-1 Update Is Not Installed
    Risk: Low
  * FID #58123 Debian Linux 5.0 DSA-2226-1 Update Is Not Installed
    Risk: Low
  * FID #81596 Fedora Linux 14 FEDORA-2011-5569 Update Is Not Installed
    Risk: Low
  * FID #81602 Fedora Linux 14 FEDORA-2011-6215 Update Is Not Installed
    Risk: Low
  * FID #81606 Fedora Linux 14 FEDORA-2011-5962 Update Is Not Installed
    Risk: Low
  * FID #81608 Fedora Linux 15 FEDORA-2011-6133 Update Is Not Installed
    Risk: Low
  * FID #81609 Fedora Linux 15 FEDORA-2011-5991 Update Is Not Installed
    Risk: Low
  * FID #81612 Fedora Linux 15 FEDORA-2011-5835 Update Is Not Installed
    Risk: Low
  * FID #81613 Fedora Linux 15 FEDORA-2011-6231 Update Is Not Installed
    Risk: Low
  * FID #81616 Fedora Linux 15 FEDORA-2011-6317 Update Is Not Installed
    Risk: Low
  * FID #81617 Fedora Linux 15 FEDORA-2011-5621 Update Is Not Installed
    Risk: Low
  * FID #83558 FreeBSD mozilla Multiple Vulnerabilities
(04b7d46c-7226-11e0-813a-6c626dd55a41)
    Risk: Low
  * FID #88423 Slackware Linux 12.2, 13.0, 13.1 SSA:2011-122-03 Update Is Not Installed
    Risk: Low
  * FID #88424 Slackware Linux 13.0, 13.1, 13.37 SSA:2011-122-02 Update Is Not Installed
    Risk: Low
  * FID #88425 Slackware Linux 13.0, 13.1, 13.37 SSA:2011-122-01 Update Is Not Installed
    Risk: Low
  * FID #92747 Mandriva Linux 2010.0, 2010.1 MDVSA-2011-082 Update Is Not Installed
    Risk: Low
  * FID #92748 Mandriva Linux 2009.0, 2010.0, 2010.1 MDVSA-2011-079 Update Is Not Installed
    Risk: Low
  * FID #92749 Mandriva Linux 2009.0, 2010.0, 2010.1 MDVSA-2011-080 Update Is Not Installed
    Risk: Low
  * FID #94451 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 perl-Bootloader-4368 Update Is Not Installed
    Risk: Low
  * FID #94453 SuSE SLES 10 SP3 dbus-1-7483 Update Is Not Installed
    Risk: Low
  * FID #94455 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 fetchmail-4395 Update Is Not Installed
    Risk: Low
  * FID #94458 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 dbus-1-4434 Update Is Not Installed
    Risk: Low
  * FID #94459 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 coreutils-4403 Update Is Not Installed
    Risk: Low
  * FID #94463 SuSE SLES 10 SP4 snipl-7494 Update Is Not Installed
    Risk: Low
  * FID #94464 SuSE SLES 10 SP4, SLED 10 SP4 dbus-1-7482 Update Is Not Installed
    Risk: Low
  * FID #94465 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 libtiff-devel-4397 Update Is Not Installed
    Risk: Low
  * FID #94466 SuSE SLES 10 SP3 fetchmail-7476 Update Is Not Installed
    Risk: Low
  * FID #94467 SuSE SLES 11, 11 SP1 libibmad-umad-dependencies-4467 Update Is Not Installed
    Risk: Low
  * FID #94469 SuSE SLES 10 SP3 libtiff-7473 Update Is Not Installed
    Risk: Low
  * FID #94473 SuSE SLES 11, 11 SP1 tgt-4409 Update Is Not Installed
    Risk: Low
  * FID #94474 SuSE SLES 11 SP1 snipl-4452 Update Is Not Installed
    Risk: Low
  * FID #94475 SuSE SLES 10 SP4, SLED 10 SP4 postfix-7403 Update Is Not Installed
    Risk: Low
  * FID #94477 SuSE SLES 10 SP4, SLED 10 SP4 fetchmail-7475 Update Is Not Installed
    Risk: Low
  * FID #94478 SuSE SLES 11, 11 SP1, SLED 11, 11 SP1 SuSEfirewall2-4448 Update Is Not Installed
    Risk: Low
  * FID #94483 SuSE SLES 10, 10 SP2 dhcp6-7481 Update Is Not Installed
    Risk: Low
  * FID #11927 Windows Eset Nod32 Dat Age Policy
    Risk: Informational
  * FID #11928 Anti-Virus Software Microsoft Security Essentials Old Signatures
    Risk: Informational

改善されたチェック項目:

  * FID #31463 Sun Solaris 120543-23 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #31488 Sun Solaris 120544-23 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32418 Sun Solaris 140106-02 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32448 Sun Solaris 139967-02 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #85078 CentOS 4 CESA-2011-0170 Update Is Not Installed
    FASLScript is updated
  * FID #32648 Sun Solaris 137205-22 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32650 Sun Solaris 137204-22 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32702 Sun Solaris 124630-54 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32703 Sun Solaris 124631-54 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32726 Sun Solaris 143645-15 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32734 Sun Solaris 143646-15 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32750 Sun Solaris 144053-05 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    CVE is updated
    FASLScript is updated
  * FID #32751 Sun Solaris 144054-05 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    CVE is updated
    FASLScript is updated
  * FID #32766 Sun Solaris 144489-13 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #32767 Sun Solaris 144488-13 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #83482 FreeBSD chromium Multiple Vulnerabilities
(6887828f-0229-11e0-b84d-00262d5ed8ee)
    FASLScript is updated
  * FID #31516 Sun Solaris 122300-59 Update Is Not Installed
    Name is updated
    Description is updated
    Observation is updated
    Recommendation is updated
    FASLScript is updated
  * FID #70058 dpkg.fasl3.inc
    FASLScript is updated
  * FID #70092 amd.fasl3.inc
    FASLScript is updated

 削除されたチェック項目:

  * FID #32293 Sun Solaris 138387-01 Update Is Not Installed
  * FID #42828 HP-UX 11.X PHKL_39471 Update Is Not Installed
  * FID #42831 HP-UX 11.X PHKL_38795 Update Is Not Installed
  * FID #42846 HP-UX 11.X PHCO_39659 Update Is Not Installed
  * FID #42955 HP-UX 11.X PHNE_41248 Update Is Not Installed

-------------------------------------------------------
2) アプライアンス OSパッチアップデート
-------------------------------------------------------
 期間: 2011/05/11 ~ 2011/05/12 (日本時間)

今回のアップデートはございません。

-------------------------------------------------------
3) 企業向けサポートコミュニティサイトの開設および Twitter サービスの開始について
-------------------------------------------------------
○ お知らせ

企業向けサポートコミュニティサイト「Japan Corporate Support」を開設いたしました。
また、「企業向けお客様サポート公式 Twitter」を開設し、サポート情報のリアルタイム
配信を開始しました。

マカフィー、ユーザー参加型の企業向け製品コミュニティサイトをオープン
~サポート部門が主体となり企業セキュリティに関するディスカッションの場を提供~
(4月18日発プレスリリース)
http://www.mcafee.com/japan/about/prelease/pr_11a.asp?pr=11/04/18-1

● 開始日

2011/04/18 (月) 9:00

○ 備考

- 企業向けサポートコミュニティサイト「Japan Corporate Support」
   https://community.mcafee.com/community/japan
   サポート通信や FAQ 掲載情報、製品及びパッチのリリース情報やドキュメントが掲載
   されます。また、製品に関する技術的な情報に関して、コミュニティご登録者が参加
   可能なフリーディスカッションのスペースがございます。

- 企業向けお客様サポート公式 Twitter
   http://twitter.com/McAfee_BTS_JP
   Twitter サービスを利用し、サポート通信や FAQ 掲載情報、製品及びパッチのリリー
   ス情報がリアルタイムで配信されます。

  コミュニティサイトの登録方法、 Twitter のフォロー方法などの詳細につきましては、
  以下のページをご覧ください。
  http://www.mcafee.com/Japan/support/japancorporate.asp

-------------------------------------------------------
4) McAfee Vulnerability Manager Software 旧バージョンソフトウェアv6.7サポート終了について
-------------------------------------------------------

McAfee Vulnerability Manager Softwareにつきまして、以下の旧バージョンは
サポート終了を予定しておりますのでご案内いたします。

McAfee Vulnerability Manager Software v6.7
サポート終了日:2011年6月30日

■備考
・現在の最新バージョンは、McAfee Vulnerability Manager Software v7.0となり、
「フルサービス・ハードウェア・サポート」(製品として弊社が提供する全てのサポート内容)をご利用いただけます。
本バージョンへの移行やサポート内容の詳細は、弊社サポート窓口までお問い合わせください。
・本製品のサポート終了日は、以下URLに掲載されます。
http://www.mcafee.com/Japan/support/customer_support/productsupport.asp
・本製品に標準搭載されているWebサイトの脆弱性スキャン機能は、現在製品内容の見直しが図られており、
 McAfee Vulnerability Manager Software v6.7.x および v6.8.x が本機能を搭載した最後のバージョンとなる予定です。
 v6.7.x およびv6.8.x のサポート終了日まではサポートが継続されます。後継については、確定次第、別途ご案内させていただきます。
・アップグレードのツールおよび手順書は、ダウンロードページよりご入手いただけます。
 http://www.mcafee.com/japan/licensed2/

-------------------------------------------------------
5) 「サポート通信」登録方法変更のお知らせ
-------------------------------------------------------
サポート通信の登録方法が下記の通り変更となりましたのでお知らせいたします。

6月1日以降に新規契約をしたお客様には、4種類のサポート通信を配信いたします。各種サ
ポート通信が不要な方は、各サポート通信の文末に記載されているURLにアクセスして、解除
手続きを行っていただきます。

障害などでサポート窓口にお問い合わせいただいた新規のご担当者様には、今までどおり、
「サポート通信 - 登録のご案内」メールを1回のみ配信いたします。
http://www.mcafee.com/japan/support/customer_support/techsupport_regform.asp

---------------------------------------------------------
※ マカフィーからのサービス
---------------------------------------------------------
○マカフィーサポート通信について
- 配信停止
  「マカフィー サポート通信 - リスク管理ソリューション 」の配信停止をご希望される方は、
  以下のページより手続きをお願い致します。
 https://md.pbz.jp/s/r-ctrl.php?act=PCDelAuth&funcinfo_allreset=1&uid=mcafee&mid= foundstone_supp
- 各種法人ユーザ登録情報の変更はこちら
   ⇔ http://www.mcafee.com/japan/support/customer_support/tourokuhenkou.asp

○マカフィーでは、製品の技術的FAQ等多くのサービスや情報提供を行っています。是非ご活用ください。
 http://www.mcafee.com/japan/support/

●===McAfee=============================================○
発信元:
マカフィー株式会社
テクニカルサポートセンター インフォメーション係
(c) 2011 McAfee, Inc. All Rights Reserved.
お客様は,マカフィー株式会社の事前の書面による承諾を得ることなく、
掲載内容の無断転載を禁じます。
○=============================================McAfee===●